ITALIAN METEOR and TLE NETWORK

Forum dedicato all'osservazione e lo studio di meteore, bolidi e TLE (Transient Luminous Events).
 
IndiceCalendarioFAQCercaLista UtentiGruppiRegistratiAccedi

Condividere | 
 

 Problemi con la postazione

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
zema88

avatar

Numero di messaggi : 1506
Località : Cuneo
Data d'iscrizione : 29.03.09

MessaggioTitolo: Problemi con la postazione   Dom Lug 18, 2010 7:28 am

Ragazzi, credo di avere qualche problema con la mia postazione.
Questa notte il cielo era perfetto, nessuna nuvola nè umidità.
Salgo su stamattima per vedere cosa ha ripreso la Watec e trovo un solo video delle 222631, peraltro un'interferenza video.
E'possibile che in tutta la notte non abbia ripreso una meteora o anche solo un insetto, un uccello?!?
Nei giorni scorsi avevo anche pochi video, ma davo la colpa al cielo perennemente velato.
Sapreste darmi qualche indicazione?
Eppure i parametri sono sempre gli stessi...... Question
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Nico Montigiani
Admin
avatar

Numero di messaggi : 1500
Località : Firenze
Data d'iscrizione : 06.01.09

MessaggioTitolo: Re: Problemi con la postazione   Dom Lug 18, 2010 8:42 am

Mmmh.... molto strano.
Pe esperienza posso dirti di controllare attentamente i seguenti valori che hai in UFOCapture durante le riprese notturne :
- Nella finestra di visualizzazione "Live", sopra l'immagine ci sono due cursori mobili.
Il primo è "Detect size" che dovrebbe stare (almeno per me) intorno al valore 3.
Il secondo è "Detect lev" e questo dovrebbe essere intorno a 20 - 30 o più basso.
A volte mi è capitato senza un motivo apparente che il valore del Detect lev sia stato impostato molto più alto e così non riprendevo niente.

Se escludiamo il caso precedente allora molto più banalmente controlla il cavo di alimentazione e del segnale. Mi è capitato che la telecamera mi si spengesse perchè muovendo accidentalmente i cavi, mi si sfilavano dai connettori della telecamera.

Se mi viene in mente qualcos'altro te lo dico.... study scratch
Tornare in alto Andare in basso
Vedi il profilo dell'utente http://meteore.forumattivo.com
Ferruccio Zanotti
Admin
avatar

Numero di messaggi : 3770
Età : 45
Località : Ferrara
Data d'iscrizione : 07.01.09

MessaggioTitolo: Re: Problemi con la postazione   Dom Lug 18, 2010 12:00 pm

Effettivamente notavo anch'io che in queste sere riprendevi poche meteore per la tua configurazione e davo colpa alle nubi, ma se avevi sereno....

Io ad esempio pr il detect size sono a 2.

Gli altri parametri li hai verificati bene: http://meteore.forumattivo.com/ufocapture-f11/impostazioni-di-ufocapture-t199.htm

Considera che anche il minframe nella finesta input lo puoi impostare a 2, se non ti rileva troppi raggi cosmici.

Ferruccio

Tornare in alto Andare in basso
Vedi il profilo dell'utente
zema88

avatar

Numero di messaggi : 1506
Località : Cuneo
Data d'iscrizione : 29.03.09

MessaggioTitolo: Re: Problemi con la postazione   Dom Lug 18, 2010 7:42 pm

Per prima cosa ho provato ad abbassare minframe da 3 a 2, ma non cambierà molto, a parte molti raggi cosmici in più.
Con la Watec la barra Detect level viaggia su valori molto più alti, tipo 50. Forse questo è dovuto al fatto che è più rumorosa, anche perchè a 25fps lei è a 1X e non a 2X come la Mintron, dato che è la velocità di acquisizione minima.
Posso provare ad abbassare il gain, altro non saprei proprio...
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Ferruccio Zanotti
Admin
avatar

Numero di messaggi : 3770
Età : 45
Località : Ferrara
Data d'iscrizione : 07.01.09

MessaggioTitolo: Re: Problemi con la postazione   Lun Lug 19, 2010 11:30 am

Ciao Paolo,

puoi anche provare a variare i parametri del "detect level noise tracking " nel menu: " Input" - sotto menù videotrigger.

Io ho impostato:

dlratio: 101 MIndl:5 Minl-n:2

puoi provare a cambiare questi valori abbassandoli, ad esempio MInd-l: 1 , ma prova anche con gli altri.

Poi se hai migliorato abbassando il guadagno, può anche essere che la watec con guadagno al massimo, sia rumorosa al punto da alterare le acquisizioni, anche se da vedere dalle tue immagini, non mi paiono così rumorose.

Ferruccio



Tornare in alto Andare in basso
Vedi il profilo dell'utente
Ferruccio Zanotti
Admin
avatar

Numero di messaggi : 3770
Età : 45
Località : Ferrara
Data d'iscrizione : 07.01.09

MessaggioTitolo: Re: Problemi con la postazione   Lun Lug 19, 2010 12:24 pm

verifica anche che detect-area sia su DA-ALL

Ferruccio
Tornare in alto Andare in basso
Vedi il profilo dell'utente
Contenuto sponsorizzato




MessaggioTitolo: Re: Problemi con la postazione   

Tornare in alto Andare in basso
 
Problemi con la postazione
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» alunno straniero con problemi comportamentali che viene allontanato spesso dalla propria classe
» problemi legali
» TESTI FACILITATI PER CHI HA PROBLEMI DI APPRENDIMENTO : elmedi
» Giocare con le operazioni e risolvere problemi con i numeri online
» PBL : APPRENDIMENTO BASATO PER PROBLEMI

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
ITALIAN METEOR and TLE NETWORK :: METEORE, BOLIDI e TLE: Discussioni sulla ripresa video :: Metodologie di ripresa-
Andare verso: